<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="ar"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ngmisr.com/xmlrpc.php"/><title>موعد مباراة ريال مدريد وباريس سان جيرمان - نجوم مصرية</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Tajawal%3A400%2C700%7CAmiri%3A400%7CRoboto%3A400%2C500%7CEl%20Messiri%3A400%2C700&subset=arabic&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><meta name="description" content="يستضيف فريق باريس سان جيرمان فريق ريال مدريد علي ملعب حديقة الأمراء في افتتاح دور المجموعات من بطولة دوري أبطال أوروبا"/><link rel="canonical" href="https://www.ngmisr.com/sports/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85-9" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="موعد مباراة ريال مدريد وباريس سان جيرمان - نجوم مصرية" /><meta property="og:description" content="يستضيف فريق باريس سان جيرمان فريق ريال مدريد علي ملعب حديقة الأمراء في افتتاح دور المجموعات من بطولة دوري أبطال أوروبا" /><meta property="og:url" content="https://www.ngmisr.com/sports/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85-9" /><meta property="og:site_name" content="نجوم مصرية" /><meta property="article:publisher" content="https://www.facebook.com/nogom.masrya" /><meta property="article:tag" content="باريس سان جيرمان" /><meta property="article:tag" content="ريال مدريد" /><meta property="article:tag" content="ريال مدريد وباريس سان جيرمان" /><meta property="article:tag" content="مباراة ريال مدريد وباريس سان جيرمان" /><meta property="article:tag" content="موعد مباراة ريال مدريد القادمة" /><meta property="article:tag" content="موعد مباراة ريال مدريد وباريس سان جيرمان" /><meta property="article:section" content="أخبار الرياضة" /><meta property="article:published_time" content="2019-09-17T17:26:27+00:00" /><meta property="fb:app_id" content="321414014708726" /><meta property="og:image" content="https://www.ngmisr.com/wp-content/uploads/2019/09/22d9e9a953a21d068b933923df1be5a0.jpeg" /><meta property="og:image:secure_url" content="https://www.ngmisr.com/wp-content/uploads/2019/09/22d9e9a953a21d068b933923df1be5a0.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="يستضيف فريق باريس سان جيرمان فريق ريال مدريد علي ملعب حديقة الأمراء في افتتاح دور المجموعات من بطولة دوري أبطال أوروبا" /><meta name="twitter:title" content="موعد مباراة ريال مدريد وباريس سان جيرمان - نجوم مصرية" /><meta name="twitter:site" content="@misrstars" /><meta name="twitter:image" content="https://www.ngmisr.com/wp-content/uploads/2019/09/22d9e9a953a21d068b933923df1be5a0.jpeg" /><meta name="twitter:creator" content="@misrstars" /><link rel='dns-prefetch' href='//www.ngmisr.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//certify-js.alexametrics.com' /><link rel='dns-prefetch' href='//ajax.cloudflare.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-rtl-css'  href='https://www.ngmisr.com/wp-includes/css/dist/block-library/style-rtl.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-font-display-swapper-css'  href='https://www.ngmisr.com/wp-content/cache/busting/1/wp-content/plugins/swap-google-font-display/public/css/google-font-display-swapper-public-1.0.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://www.ngmisr.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.ngmisr.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.ngmisr.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.ngmisr.com/wp-content/cache/busting/1/wp-content/plugins/swap-google-font-display/public/js/google-font-display-swapper-public-1.0.0.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.ngmisr.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ngmisr.com/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.ngmisr.com/?p=2156839' /><link rel="amphtml" href="https://www.ngmisr.com/amp/sports/%D9%85%D9%88%D8%B9%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%88%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85-9"/> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'ngmisrcom']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ngmisr.com\/wp-content\/uploads\/2019\/09\/logonm-1.png"
    },
    "url": "https:\/\/www.ngmisr.com\/",
    "name": "\u0646\u062c\u0648\u0645 \u0645\u0635\u0631\u064a\u0629",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0645\u0635\u0631 \u0648\u0627\u0644\u0639\u0627\u0644\u0645 \u0644\u062d\u0638\u0629 \u0628\u0644\u062d\u0638\u0629"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0646\u062c\u0648\u0645 \u0645\u0635\u0631\u064a\u0629",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0645\u0635\u0631 \u0648\u0627\u0644\u0639\u0627\u0644\u0645 \u0644\u062d\u0638\u0629 \u0628\u0644\u062d\u0638\u0629",
    "url": "https:\/\/www.ngmisr.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0645\u0648\u0639\u062f \u0645\u0628\u0627\u0631\u0627\u0629 \u0631\u064a\u0627\u0644 \u0645\u062f\u0631\u064a\u062f \u0648\u0628\u0627\u0631\u064a\u0633 \u0633\u0627\u0646 \u062c\u064a\u0631\u0645\u0627\u0646",
    "description": "\u064a\u0633\u062a\u0636\u064a\u0641 \u0641\u0631\u064a\u0642 \u0628\u0627\u0631\u064a\u0633 \u0633\u0627\u0646 \u062c\u064a\u0631\u0645\u0627\u0646 \u0641\u0631\u064a\u0642 \u0631\u064a\u0627\u0644 \u0645\u062f\u0631\u064a\u062f \u0639\u0644\u064a \u0645\u0644\u0639\u0628 \u062d\u062f\u064a\u0642\u0629 \u0627\u0644\u0623\u0645\u0631\u0627\u0621 \u0641\u064a \u0627\u0641\u062a\u062a\u0627\u062d \u062f\u0648\u0631 \u0627\u0644\u0645\u062c\u0645\u0648\u0639\u0627\u062a \u0645\u0646 \u0628\u0637\u0648\u0644\u0629 \u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627",
    "datePublished": "2019-09-17",
    "dateModified": "2019-09-17",
    "author": {
        "@type": "Person",
        "@id": "#person-MohamedFarrag",
        "name": "Mohamed Farrag"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ngmisr.com\/wp-content\/uploads\/2019\/09\/22d9e9a953a21d068b933923df1be5a0.jpeg",
        "width": 1200,
        "height": 800
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.ngmisr.com\/sports\/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85-9"
}</script> <link rel='preload' id='better-google-custom-search' href='https://www.ngmisr.com/wp-content/plugins/better-google-custom-search/css/better-google-custom-search.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bs-icons' href='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-social-counter' href='https://www.ngmisr.com/wp-content/plugins/better-social-counter/css/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-social-counter-rtl' href='https://www.ngmisr.com/wp-content/plugins/better-social-counter/css/rtl.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bf-slick' href='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='blockquote-pack-pro' href='https://www.ngmisr.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='blockquote-pack-rtl' href='https://www.ngmisr.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack-rtl.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-embedder-pack-pro' href='https://www.ngmisr.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='pretty-photo' href='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='theme-libs' href='https://www.ngmisr.com/wp-content/themes/publisher/css/theme-libs.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='fontawesome' href='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher' href='https://www.ngmisr.com/wp-content/themes/publisher/style-7.6.2.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-rtl' href='https://www.ngmisr.com/wp-content/themes/publisher/rtl.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='vc-rtl-grid' href='https://www.ngmisr.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='7.6.2-1568762906' href='https://www.ngmisr.com/wp-content/bs-booster-cache/631de78b522b6079734ef622ffbbceed.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel="icon" href="https://www.ngmisr.com/wp-content/uploads/2018/12/cropped-icon-512x512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ngmisr.com/wp-content/uploads/2018/12/cropped-icon-512x512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ngmisr.com/wp-content/uploads/2018/12/cropped-icon-512x512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ngmisr.com/wp-content/uploads/2018/12/cropped-icon-512x512-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="rtl post-template-default single single-post postid-2156839 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-1-col full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search infinity-related-post single-prim-cat-9 single-cat-9  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="rtl"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/nogom.masrya" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > إعجابات </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/misrstars" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > متابعين </span> </a></li><li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "https://youtube.com/user/nogommasrya" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > مشتركين </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/nogoom_masrya" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > متابعين </span> </a></li><li class="social-item appstore"><a href = "https://apps.apple.com/eg/app/نجوم-مصرية/id1368422022" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > تطبيق أبل </span> </a></li><li class="social-item android"><a href = "https://play.google.com/store/apps/details?id=com.nmisr.news" target = "_blank" > <i class="item-icon bsfi-android" ></i><span class="item-title" > تطبيق الأندرويد </span> </a></li><li class="social-item rss"><a href = "https://news.google.com/publications/CAAqBwgKMNa3nQkwrcts" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > إشترك </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">الأربعاء, سبتمبر 18, 2019</span></li><li id="menu-item-2114246" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114246"><a href="https://www.ngmisr.com/contact">الإتصال بنا</a></li><li id="menu-item-2114247" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114247"><a href="https://www.ngmisr.com/dmca">حقوق الملكية الفكرية</a></li><li id="menu-item-2114248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-2114248"><a href="https://www.ngmisr.com/privacy">سياسة الخصوصية</a></li><li id="menu-item-2114249" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114249"><a href="https://www.ngmisr.com/adsense">مشاركة ارباح جوجل ادسنس</a></li><li id="menu-item-2114250" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114250"><a href="https://www.ngmisr.com/about">من نحن</a></li><li id="menu-item-2148888" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2148888"><a href="https://www.ngmisr.com/team">فريق العمل</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.ngmisr.com/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
alt="نجوم مصرية"  data-lazy-src="https://www.ngmisr.com/wp-content/uploads/2019/09/logonm-1.png" /><noscript><img id="site-logo" src="https://www.ngmisr.com/wp-content/uploads/2019/09/logonm-1.png"
alt="نجوم مصرية"  /></noscript><span class="site-title">نجوم مصرية - أخبار مصر والعالم لحظة بلحظة</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-472236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-472236"><a href="https://www.ngmisr.com">الرئيسية</a></li><li id="menu-item-68706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-68706"><a href="https://www.ngmisr.com/category/arab-news/egypt-news">مصر</a></li><li id="menu-item-68705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10691 better-anim-fade menu-item-68705"><a href="https://www.ngmisr.com/category/arab-news/saudi-news">السعودية</a></li><li id="menu-item-68702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5645 better-anim-fade menu-item-68702"><a href="https://www.ngmisr.com/category/world-news">العالم</a></li><li id="menu-item-68698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-68698"><a href="https://www.ngmisr.com/category/sports">رياضة</a></li><li id="menu-item-68701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-68701"><a href="https://www.ngmisr.com/category/education">تعليم</a></li><li id="menu-item-94807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23125 better-anim-fade menu-item-94807"><a href="https://www.ngmisr.com/category/weird">عجائب</a></li><li id="menu-item-68707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-68707"><a href="https://www.ngmisr.com/category/tech">تقنية</a></li><li id="menu-item-68697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-68697"><a href="https://www.ngmisr.com/category/finance">إقتصاد</a></li><li id="menu-item-88769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21924 better-anim-fade menu-item-88769"><a href="https://www.ngmisr.com/category/arab-news/opinion">وجهات نظر</a></li><li id="menu-item-68699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1347 better-anim-fade menu-item-68699"><a href="https://www.ngmisr.com/category/cars">سيارات</a></li><li id="menu-item-68711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1717 better-anim-fade menu-item-68711"><a href="https://www.ngmisr.com/category/jobs">وظائف</a></li><li id="menu-item-68700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-68700"><a href="https://www.ngmisr.com/category/video-photos">فيديو</a></li><li id="menu-item-68709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-68709"><a href="https://www.ngmisr.com/category/women">مرأة</a></li><li id="menu-item-68708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1346 better-anim-fade menu-item-68708"><a href="https://www.ngmisr.com/category/health">صحة</a></li><li id="menu-item-68710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-68710"><a href="https://www.ngmisr.com/category/home">منزل</a></li><li id="menu-item-256578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58988 better-anim-fade menu-item-256578"><a href="https://www.ngmisr.com/category/islam">إسلاميات</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.ngmisr.com"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.ngmisr.com/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
alt="نجوم مصرية"  data-lazy-src="https://www.ngmisr.com/wp-content/uploads/2019/09/logonm-1.png" /><noscript><img src="https://www.ngmisr.com/wp-content/uploads/2019/09/logonm-1.png"
alt="نجوم مصرية"  /></noscript> </a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container container layout-1-col layout-no-sidebar post-template-13"><div class="row main-section"><div class="col-sm-10 col-sm-push-1 content-column"><div class="single-container"><article id="post-2156839" class="post-2156839 post type-post status-publish format-standard has-post-thumbnail  category-sports tag-1104 tag-299 tag-214589 tag-215436 tag-215921 tag-325828 single-post-content has-thumbnail"><div class="yrzcfh yrzcfh-clearfix yrzcfh-above-post-box yrzcfh-above-post-box-tmargine3 yrzcfh-pubadban yrzcfh-show-desktop yrzcfh-show-tablet-portrait yrzcfh-show-tablet-landscape yrzcfh-show-phone yrzcfh-loc-post_box_above yrzcfh-align-center yrzcfh-column-1"><div id="yrzcfh-2148706-2071328983" class="yrzcfh-container yrzcfh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2148706" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div><div class="post-header post-tp-13-header"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.ngmisr.com/category/sports">أخبار الرياضة</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">موعد مباراة ريال مدريد وباريس سان جيرمان</span></h1><h2 class="post-subtitle">مباراة باريس سان جيرمان وريال مدريد فى افتتاح دور المجموعات</h2><div class="post-meta-wrap clearfix"><div class="post-meta single-post-meta"> <a href="https://www.ngmisr.com/author/mohamed-farrag"
title="تصفح كاتب المقالات"
class="post-author-a post-author-avatar"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" class='avatar avatar-26 photo avatar-default' height='26' width='26' data-lazy-src="https://secure.gravatar.com/avatar/937a7106c3af899ac7773c9b62738e26?s=26&d=mm&r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/937a7106c3af899ac7773c9b62738e26?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /></noscript><span class="post-author-name">بواسطة <b>Mohamed Farrag</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2019-09-17T19:26:27+00:00">في <b>سبتمبر 17, 2019</b></time></span> <a href="https://www.ngmisr.com/sports/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85-9#respond" title="ترك تعليق على: &quot;موعد مباراة ريال مدريد وباريس سان جيرمان&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div><div class="single-featured"> <picture>
<source type="image/webp" data-lazy-srcset="https://www.ngmisr.com/wp-content/uploads/2019/09/22d9e9a953a21d068b933923df1be5a0-1130x580.jpeg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://www.ngmisr.com/wp-content/uploads/2019/09/22d9e9a953a21d068b933923df1be5a0-1130x580.jpeg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.ngmisr.com/wp-content/uploads/2019/09/22d9e9a953a21d068b933923df1be5a0-1130x580.jpeg.webp"/>
<img src="https://www.ngmisr.com/wp-content/uploads/2019/09/22d9e9a953a21d068b933923df1be5a0-1130x580.jpeg" alt=""/>
</picture>
</noscript></div></div><div class="entry-content clearfix single-post-content"><p>نادي ريال مدريد الأسباني سيد أندية أوروبا، المتويج بأكبر عدد من بطولة دوري أبطال أوروبا برصيد 13 بطولة، <span style="text-transform: initial;">يفتتح</span><span style="text-transform: initial;"> أولي مبارياته فى دور المجموعات بلقاء فريق باريس سان جيرمان، أقوي أندية فرنسا، والمتوج بلقب الدوري الفرنسي العام الماضي.</span></p><p>&nbsp;</p><div class="yrzcfh yrzcfh-clearfix yrzcfh-post-inline yrzcfh-float-center yrzcfh-align-center yrzcfh-column-1"><div id="yrzcfh-2148706-1618855379" class="yrzcfh-container yrzcfh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2148706" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div><p><strong>قرعة دور المجموعات</strong></p><p>بعد اعلان قرعة دور المجموعات من دوري أبطال أوروبا 2019-2020، وقع نادي ريال مدريد الأسباني، ونادي باريس سان جيرمان الفرنسي، ونادي كلوب بروج البلجيكي، ونادي غلطة سراي التركى، مع بعضهم البعض فى المجموعة الأولى، ليلتقي في الجولة الأولي نادي ريال مدريد مع باريس سان جرمان، ونادي كلوب بروج مع نادى غلطة سراي.</p><p>&nbsp;</p><div class="yrzcfh yrzcfh-clearfix yrzcfh-post-inline yrzcfh-float-center yrzcfh-align-center yrzcfh-column-1"><div id="yrzcfh-2148712-1355485145" class="yrzcfh-container yrzcfh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2148712" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div><p>ريال مدريد الذي يعاني من سوء التوفيق، منذ الموسم الماضي، منذ رحيل نجمه اللاعب كريستيانو رونالدو اللاعب البرتغالي، عن صفوف الفريق فى بداية الموسم الماضي لفريق يوفينتوس الإيطالي، حيث كان لرحيل اللاعب تأثير شديد على الفريق فلم يستطع الفريق تحقيق أي بطولة في الموسم الماضي.</p><p>&nbsp;</p><p>لم يستطع تحقيق بطولة الدوري وحل بالمركز الثالث، بعد فريق برشلونة المتوج باللقب، ونادي أتليتكو مدريد الوصيف، كذلك لم يستطع تحقيق بطولة كأس ملك أسبانيا، حيث خرج من نصف نهائي البطولة، أيضا لم يستطع الحفاظ على لقب دوري أبطال أوروبا، بعد الخسارة من نادي أياكس الهولاندي فى مفاجأة كبيرة من مفاجأت البطولة وخرج من دور ال16.</p><p>&nbsp;</p><p>لذا يطمح ريال مدريد مع مدربه العائد من جديد للقيادة الفنية، لاعب <span style="text-transform: initial;">الفريق </span><span style="text-transform: initial;">السابق زين الدين زيدان، فى تحقيق أكثر من بطولة هذا الموسم، ليطفئ ثورة جماهير الملكي الحزينة على الأداء السيئ للفريق.</span></p><p>&nbsp;</p><p><strong><span style="text-transform: initial;">موعد مباراة باريس سان جيرمان وريال مدريد</span></strong></p><div class="yrzcfh yrzcfh-clearfix yrzcfh-post-inline yrzcfh-float-center yrzcfh-align-center yrzcfh-column-1"><div id="yrzcfh-2148706-778497948" class="yrzcfh-container yrzcfh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2148706" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div><p><span style="text-transform: initial;"> يلتقى فريق باريس سان جيرمان وفريق ريال مدريد، يوم الأربعاء الموافق 18 &#8211; 9 &#8211; 2019 على ملعب &#8220;حديقة الأمراء&#8221; فى فرنسا، في تمام التاسعة مساءاً، ويمكنكم مشاهدة المباراة عبر قنوات &#8220;بين سبورت&#8221; المشفرة.</span></p><div class="yrzcfh yrzcfh-clearfix yrzcfh-post-bottom yrzcfh-float-center yrzcfh-align-center yrzcfh-column-1"><div id="yrzcfh-2154804-204181445" class="yrzcfh-container yrzcfh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2154804" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.ngmisr.com/tag/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86" rel="tag">باريس سان جيرمان</a><a href="https://www.ngmisr.com/tag/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af" rel="tag">ريال مدريد</a><a href="https://www.ngmisr.com/tag/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86" rel="tag">ريال مدريد وباريس سان جيرمان</a><a href="https://www.ngmisr.com/tag/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86" rel="tag">مباراة ريال مدريد وباريس سان جيرمان</a><a href="https://www.ngmisr.com/tag/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9" rel="tag">موعد مباراة ريال مدريد القادمة</a><a href="https://www.ngmisr.com/tag/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85" rel="tag">موعد مباراة ريال مدريد وباريس سان جيرمان</a></div><div class="post-share single-post-share bottom-share clearfix style-11"><div class="post-share-btn-group"> <a href="https://www.ngmisr.com/sports/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85-9#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;موعد مباراة ريال مدريد وباريس سان جيرمان&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2156839" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%85%D9%88%D8%B9%D8%AF+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%B1%D9%8A%D8%A7%D9%84+%D9%85%D8%AF%D8%B1%D9%8A%D8%AF+%D9%88%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3+%D8%B3%D8%A7%D9%86+%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86 @misrstars&url=https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2156839" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%85%D9%88%D8%B9%D8%AF+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%B1%D9%8A%D8%A7%D9%84+%D9%85%D8%AF%D8%B1%D9%8A%D8%AF+%D9%88%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3+%D8%B3%D8%A7%D9%86+%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86 %0A%0A https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2156839" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D9%85%D9%88%D8%B9%D8%AF+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%B1%D9%8A%D8%A7%D9%84+%D9%85%D8%AF%D8%B1%D9%8A%D8%AF+%D9%88%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3+%D8%B3%D8%A7%D9%86+%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86&body=https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2156839" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2156839&title=%D9%85%D9%88%D8%B9%D8%AF+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%B1%D9%8A%D8%A7%D9%84+%D9%85%D8%AF%D8%B1%D9%8A%D8%AF+%D9%88%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3+%D8%B3%D8%A7%D9%86+%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div></div></article><div class="yrzcfh yrzcfh-clearfix yrzcfh-post-before-author yrzcfh-pubadban yrzcfh-show-desktop yrzcfh-show-tablet-portrait yrzcfh-show-tablet-landscape yrzcfh-show-phone yrzcfh-loc-post_before_author_box yrzcfh-align-center yrzcfh-column-1"><div id="yrzcfh-2148714-671820739" class="yrzcfh-container yrzcfh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2148714" data-type="custom_code"> <script>(function (d, s, wid, eid) {
                        var scriptId = "spk-script-" + eid;
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(scriptId)) return;
                        js = d.createElement(s);
                        js.scriptId = scriptId;
                        js.async = 1;
                        js.src = "//cdn.speakol.com/widget/js/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                        fjs.parentNode.insertBefore(js, fjs);
                    })(document, "script", "wi-3012", "spk-wi-3012");</script> <div class="speakol-widget" id="spk-wi-3012"></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-146497491-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146497491-1');</script> </div></div><section class="post-author clearfix"> <a href="https://www.ngmisr.com/author/mohamed-farrag"
title="تصفح كاتب المقالات"> <span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/937a7106c3af899ac7773c9b62738e26?s=80&d=mm&r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/937a7106c3af899ac7773c9b62738e26?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.ngmisr.com/author/mohamed-farrag"><span class="post-author-name">Mohamed Farrag</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><p>محمد رمضان فراج من محافظة المنوفية، 20 سنة أدرس في كلية الهندسة جامعة المنوفية قسم قوي ميكانيكية، كاتب ومحرر في موقع نجوم مصرية، مهتم بالكتابة في الأخبار المصرية وخاصة التعليم والرياضة</p></div></section></div><div id="respond"><section class="comments-template ajaxified-comments-container"> <a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="2156839"> <i class="fa fa-comments"></i> اترك تعليقا </a></section></div><div class="yrzcfh yrzcfh-clearfix yrzcfh-ajaxed-related yrzcfh-pubadban yrzcfh-show-desktop yrzcfh-show-tablet-portrait yrzcfh-show-tablet-landscape yrzcfh-show-phone yrzcfh-loc-post_ajax_related yrzcfh-align-center yrzcfh-column-1"><div id="yrzcfh-2148706-1714640274" class="yrzcfh-container yrzcfh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2148706" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-banner-5" class=" h-ni w-nt footer-widget footer-column-1 widget widget_better-social-banner"><div  class="  better-studio-shortcode better-social-banner bsc-clearfix"> <a href="https://news.google.com/publications/CAAqBwgKMNa3nQkwrcts" class="banner-item item-rss"> <i class="item-icon bsfi-rss"
aria-label="rss"></i> <span class="item-count">RSS</span> <span class="item-title">إشترك</span> <span class="item-button">تابع</span> </a></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-banner-3" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner"><div  class="  better-studio-shortcode better-social-banner bsc-clearfix"> <a href="https://twitter.com/misrstars" class="banner-item item-twitter"> <i class="item-icon bsfi-twitter"
aria-label="twitter"></i> <span class="item-count">52,988</span> <span class="item-title">متابعين</span> <span class="item-button">تابعنا</span> </a></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-banner-4" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-social-banner"><div  class="  better-studio-shortcode better-social-banner bsc-clearfix"> <a href="https://youtube.com/user/nogommasrya" class="banner-item item-youtube"> <i class="item-icon bsfi-youtube"
aria-label="youtube"></i> <span class="item-count">50,600</span> <span class="item-title">مشتركين</span> <span class="item-button">الإشتراك</span> </a></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-about"><div class="section-heading sh-t1 sh-s1"><span class="h-text">معلومات عنا</span></div><div  class="bs-shortcode bs-about "><h4 class="about-title"> <a href="https://www.ngmisr.com/about">من نحن؟</a></h4><div class="about-text"><p>موقع نجوم مصرية هو بوابة ويب إخبارية مصرية مستقلة، تنشر باللغة العربية، تم تأسيسها عام 2009 وتعتمد على نظام مشاركة الأرباح، وتهتم بأخبار مصر والعالم وما يبحث عنه القارئ العربي بشكل عام.</p></div><div class="about-link heading-typo"> <a href="https://www.ngmisr.com/about">اقرأ أكثر...</a></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114246"><a href="https://www.ngmisr.com/contact">الإتصال بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114247"><a href="https://www.ngmisr.com/dmca">حقوق الملكية الفكرية</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-2114248"><a href="https://www.ngmisr.com/privacy">سياسة الخصوصية</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114249"><a href="https://www.ngmisr.com/adsense">مشاركة ارباح جوجل ادسنس</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114250"><a href="https://www.ngmisr.com/about">من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2148888"><a href="https://www.ngmisr.com/team">فريق العمل</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © جميع الحقوق محفوظة لشركة نجوم مصرية لإدارة المحتوى الإلكتروني وتطوير تطبيقات الويب.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> يستخدم هذا الموقع ملفات تعريف الارتباط لتحسين تجربتك. سنفترض أنك موافق على ذلك ، ولكن يمكنك إلغاء الاشتراك إذا كنت ترغب في ذلك. <a class="bs-gdpr-accept" href="#"
data-cookie="show">قبول</a><a class="bs-gdpr-more"
href="https://www.ngmisr.com/privacy">قراءة المزيد</a></p></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript">_atrk_opts = { atrk_acct:"/qY5l1aQeSI1fn", domain:"ngmisr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/qY5l1aQeSI1fn" style="display:none" height="1" width="1" alt="" /></noscript> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.ngmisr.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.ngmisr.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <div class="rh-cover noscroll gr-5 no-login-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-472236"><a href="https://www.ngmisr.com">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-68706"><a href="https://www.ngmisr.com/category/arab-news/egypt-news">مصر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10691 better-anim-fade menu-item-68705"><a href="https://www.ngmisr.com/category/arab-news/saudi-news">السعودية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5645 better-anim-fade menu-item-68702"><a href="https://www.ngmisr.com/category/world-news">العالم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-68698"><a href="https://www.ngmisr.com/category/sports">رياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-68701"><a href="https://www.ngmisr.com/category/education">تعليم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23125 better-anim-fade menu-item-94807"><a href="https://www.ngmisr.com/category/weird">عجائب</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-68707"><a href="https://www.ngmisr.com/category/tech">تقنية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-68697"><a href="https://www.ngmisr.com/category/finance">إقتصاد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21924 better-anim-fade menu-item-88769"><a href="https://www.ngmisr.com/category/arab-news/opinion">وجهات نظر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1347 better-anim-fade menu-item-68699"><a href="https://www.ngmisr.com/category/cars">سيارات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1717 better-anim-fade menu-item-68711"><a href="https://www.ngmisr.com/category/jobs">وظائف</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-68700"><a href="https://www.ngmisr.com/category/video-photos">فيديو</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-68709"><a href="https://www.ngmisr.com/category/women">مرأة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1346 better-anim-fade menu-item-68708"><a href="https://www.ngmisr.com/category/health">صحة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-68710"><a href="https://www.ngmisr.com/category/home">منزل</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58988 better-anim-fade menu-item-256578"><a href="https://www.ngmisr.com/category/islam">إسلاميات</a></li></ul></div><form role="search" method="get" class="search-form" action="https://www.ngmisr.com"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div></div> <script type='text/javascript' src='https://www.ngmisr.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ngmisr.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.2.js'></script> <script type='text/javascript' async="async" src='https://www.ngmisr.com/wp-content/bs-booster-cache/9797f84922a1dbd8edb0764b6f3f18df.js'></script> <script>var yrzcfh=function(a){"use strict";return{init:function(){0==yrzcfh.ads_state()&&yrzcfh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".yrzcfh-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.ngmisr.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){yrzcfh.init()});</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.ngmisr.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Tajawal%3A400%2C700%7CAmiri%3A400%7CRoboto%3A400%2C500%7CEl%20Messiri%3A400%2C700&subset=arabic&display=swap" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.ngmisr.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-font-display-swapper-css'  href='https://www.ngmisr.com/wp-content/cache/busting/1/wp-content/plugins/swap-google-font-display/public/css/google-font-display-swapper-public-1.0.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ngmisr.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='better-google-custom-search' href='https://www.ngmisr.com/wp-content/plugins/better-google-custom-search/css/better-google-custom-search.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bs-icons' href='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-social-counter' href='https://www.ngmisr.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-social-counter-rtl' href='https://www.ngmisr.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bf-slick' href='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='blockquote-pack-pro' href='https://www.ngmisr.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='blockquote-pack-rtl' href='https://www.ngmisr.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack-rtl.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.ngmisr.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='pretty-photo' href='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='theme-libs' href='https://www.ngmisr.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='fontawesome' href='https://www.ngmisr.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher' href='https://www.ngmisr.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-rtl' href='https://www.ngmisr.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc-rtl-grid' href='https://www.ngmisr.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='7.6.2-1568762906' href='https://www.ngmisr.com/wp-content/bs-booster-cache/631de78b522b6079734ef622ffbbceed.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->