 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ngmisr.com/xmlrpc.php" />
<title>الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم</title><style id="rocket-critical-css">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</style>
<meta name="description" content="بعد اشتعال المنافسة في الدوري المصري الممتاز بين النادي الأهلي ونادي الزمالك لحمل صدارة الدوري المصري والجلوس على عرش الصدارة بفارق النقاط، أصبح جميع" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.ngmisr.com/sports/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%aa%d8%b5%d8%af%d8%b1-%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم" />
<meta property="og:description" content="بعد اشتعال المنافسة في الدوري المصري الممتاز بين النادي الأهلي ونادي الزمالك لحمل صدارة الدوري المصري والجلوس على عرش الصدارة بفارق النقاط، أصبح جميع" />
<meta property="og:url" content="https://www.ngmisr.com/sports/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%aa%d8%b5%d8%af%d8%b1-%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85" />
<meta property="og:site_name" content="نجوم مصرية" />
<meta property="article:publisher" content="https://www.facebook.com/nogom.masrya" />
<meta property="article:section" content="أخبار الرياضة" />
<meta property="fb:app_id" content="321414014708726" />
<meta property="og:image" content="https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1.jpg" />
<meta property="og:image:width" content="1607" />
<meta property="og:image:height" content="1030" />
<meta property="og:image:alt" content="الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم" />
<meta name="twitter:description" content="بعد اشتعال المنافسة في الدوري المصري الممتاز بين النادي الأهلي ونادي الزمالك لحمل صدارة الدوري المصري والجلوس على عرش الصدارة بفارق النقاط، أصبح جميع" />
<meta name="twitter:site" content="@misrstars" />
<meta name="twitter:creator" content="@misrstars" />
<meta name="twitter:image" content="https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<link rel='dns-prefetch' href='//www.ngmisr.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.22' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.ngmisr.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.ngmisr.com/wp-content/themes/publisher/style-7.7.0.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.ngmisr.com/wp-content/themes/publisher/rtl.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ngmisr.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.ngmisr.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ngmisr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.ngmisr.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ngmisr.com/wp-json/wp/v2/posts/2385737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ngmisr.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.ngmisr.com/?p=2385737' />
<link rel="preload" as="font" href="https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin> <script type="rocketlazyloadscript" charset="UTF-8" src="//web.webpushs.com/js/push/551705dfb760b46bd1f4c14c41c98c24_1.js" async></script> <link rel="shortcut icon" href="https://www.ngmisr.com/wp-content/uploads/2021/06/l38KLFq_1_1.png"> <link rel="apple-touch-icon" href="https://www.ngmisr.com/wp-content/uploads/2021/06/l38KLFq_4_1.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.ngmisr.com/wp-content/uploads/2021/06/l38KLFq_4_1-1.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.ngmisr.com/wp-content/uploads/2021/06/l38KLFq_6.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.ngmisr.com/wp-content/uploads/2021/06/l38KLFq_5.png"><link rel='preload' href='https://www.ngmisr.com/wp-content/bs-booster-cache/397a8e4c42e51fc91558dab83c37b45c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="icon" href="https://www.ngmisr.com/wp-content/uploads/2020/05/cropped-l38KLFq_4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ngmisr.com/wp-content/uploads/2020/05/cropped-l38KLFq_4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ngmisr.com/wp-content/uploads/2020/05/cropped-l38KLFq_4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ngmisr.com/wp-content/uploads/2020/05/cropped-l38KLFq_4-270x270.png" />

<style>
.entry-content h2,.entry-content h3,.entry-content h4,.entry-content h5,.entry-content h6{margin-right:-20px;display:inline-block;clear:both;padding:10px 20px 10px 60px;background:linear-gradient(to bottom,#fffae4,#FCFAF1,#fffae4);border-radius:10px 0 0 10px;box-shadow:0 0 3px #CCC;font-weight:400}.socialMediaLinks a{font-size:30px;padding:20px;color:#ffffff;}


</style>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> <meta property="fb:pages" content="509386122498257" />
</head>
<body class="rtl post-template-default single single-post postid-2385737 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-top-line close-rh page-layout-3-col-0 full-width infinity-related-post single-prim-cat-9 single-cat-9  bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-6 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="menu-item-2114246" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114246"><a href="https://www.ngmisr.com/contact"><i class="bf-icon  fa fa-volume-control-phone"></i>إتصل بنا</a></li>
<li id="menu-item-2114250" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114250"><a href="https://www.ngmisr.com/about"><i class="bf-icon  fa fa-question-circle-o"></i>من نحن</a></li>
<li id="menu-item-2114247" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114247"><a href="https://www.ngmisr.com/dmca"><i class="bf-icon  fa fa-copyright"></i>حقوق الملكية</a></li>
<li id="menu-item-2114248" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-2114248"><a href="https://www.ngmisr.com/privacy"><i class="bf-icon  fa fa-expeditedssl"></i>الخصوصية</a></li>
<li id="menu-item-2114249" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114249"><a href="https://www.ngmisr.com/adsense"><i class="bf-icon  fa fa-money"></i>مشاركة الأرباح</a></li>
<li id="menu-item-2148888" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2148888"><a href="https://www.ngmisr.com/team"><i class="bf-icon  fa fa-steam"></i>الفريق</a></li>
<li id="menu-item-2258267" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2258267"><a href="https://www.facebook.com/nogom.masrya" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-facebook"></i>فيس بوك</a></li>
<li id="menu-item-2258267" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2258267"><a href="https://twitter.com/misrstars" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-twitter"></i>تويتر</a></li>
<li id="menu-item-2258266" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2258266"><a href="https://news.google.com/publications/CAAqBwgKMNa3nQkwrcts" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-google"></i>أخبار جوجل</a></li>
<li id="menu-item-2258268" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2258268"><a href="https://www.youtube.com/user/nogommasrya" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-youtube-play"></i>يوتيوب</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.ngmisr.com/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="نجوم مصرية" data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/06/logonm_1.png" data-lazy-src="https://www.ngmisr.com/wp-content/uploads/2020/05/logonm-1.png" /><noscript><img id="site-logo" src="https://www.ngmisr.com/wp-content/uploads/2020/05/logonm-1.png"
			     alt="نجوم مصرية"  data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/06/logonm_1.png"  /></noscript>
<span class="site-title">نجوم مصرية - أخبار مصر والعالم لحظة بلحظة</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container " role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-68706" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-68706"><a href="https://www.ngmisr.com/category/arab-news/egypt-news">مصر</a></li>
<li id="menu-item-68705" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10691 better-anim-fade menu-item-68705"><a href="https://www.ngmisr.com/category/arab-news/saudi-news">السعودية</a></li>
<li id="menu-item-68698" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-68698"><a href="https://www.ngmisr.com/category/sports">رياضة</a></li>
<li id="menu-item-68701" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-68701"><a href="https://www.ngmisr.com/category/education">تعليم</a></li>
<li id="menu-item-68707" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-68707"><a href="https://www.ngmisr.com/category/tech">تقنية</a></li>
<li id="menu-item-68702" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5645 better-anim-fade menu-item-68702"><a href="https://www.ngmisr.com/category/world-news">العالم</a></li>
<li id="menu-item-68697" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-68697"><a href="https://www.ngmisr.com/category/finance">إقتصاد</a></li>
<li id="menu-item-2317782" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10692 better-anim-fade menu-item-2317782"><a href="https://www.ngmisr.com/category/arab-news/algeria-news">أخبار الجزائر</a></li>
<li id="menu-item-2317783" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46190 better-anim-fade menu-item-2317783"><a href="https://www.ngmisr.com/category/arab-news/palestine">أخبار فلسطين</a></li>
<li id="menu-item-2317785" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10693 better-anim-fade menu-item-2317785"><a href="https://www.ngmisr.com/category/arab-news">أخبار عربية</a></li>
<li id="menu-item-68709" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-68709"><a href="https://www.ngmisr.com/category/women">مرأة</a></li>
<li id="menu-item-68708" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1346 better-anim-fade menu-item-68708"><a href="https://www.ngmisr.com/category/health">صحة</a></li>
<li id="menu-item-68710" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-68710"><a href="https://www.ngmisr.com/category/home">منزل</a></li>
<li id="menu-item-68711" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1717 better-anim-fade menu-item-68711"><a href="https://www.ngmisr.com/category/jobs">وظائف</a></li>
<li id="menu-item-88769" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21924 better-anim-fade menu-item-88769"><a href="https://www.ngmisr.com/category/arab-news/opinion">وجهات نظر</a></li>
<li id="menu-item-68699" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1347 better-anim-fade menu-item-68699"><a href="https://www.ngmisr.com/category/cars">سيارات</a></li>
<li id="menu-item-94807" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23125 better-anim-fade menu-item-94807"><a href="https://www.ngmisr.com/category/weird">عجائب</a></li>
<li id="menu-item-2230743" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-2230743"><a href="https://www.ngmisr.com/category/video-photos">أخبار بالفيديو</a></li>
<li id="menu-item-2230744" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58988 better-anim-fade menu-item-2230744"><a href="https://www.ngmisr.com/category/islam">إسلاميات</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.ngmisr.com/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="نجوم مصرية" data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/06/logonm_1.png" data-lazy-src="https://www.ngmisr.com/wp-content/uploads/2020/05/logonm-1.png" /><noscript><img src="https://www.ngmisr.com/wp-content/uploads/2020/05/logonm-1.png"
						     alt="نجوم مصرية"  data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/06/logonm_1.png"  /></noscript> </a>
</div>
</div>
</div>
<div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 5px;margin-bottom: 5px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9988211763265455" data-ad-slot="3597405324"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container container layout-1-col layout-no-sidebar post-template-13">
<div class="row main-section">
<div class="col-sm-10 col-sm-push-1 content-column">
<div class="single-container">
<article id="post-2385737" class="post-2385737 post type-post status-publish format-standard has-post-thumbnail  category-sports tag-1497 tag-233 tag-77174 single-post-content ">
<div class="post-header post-tp-13-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://www.ngmisr.com/author/wiz-mohand-jr" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">بواسطة <b>مهند شرف</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-08-10T23:26:11+02:00">في <b>10/8/2021 - 23:26 م</b></time></span>
</div>
</div>
<div class="single-featured">
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p style="text-align: justify;"><span data-contrast="auto">بعد اشتعال المنافسة في الدوري المصري الممتاز بين النادي الأهلي ونادي الزمالك لحمل صدارة الدوري المصري والجلوس على عرش الصدارة بفارق النقاط، أصبح جميع المواطنين في مصر يبحث عن جدول ترتيب الدوري المصري الممتاز خلال الساعات القليلة الماضية، حيث أن النادي الأهلي وفريق الزمالك يتنافسان على المركز الأول في ترتيب الدوري وهذا ما جعل أجواء الدوري المصري مليئة بالشغف والحماس، حيث يسعى كلا الفريقين في الحصول على لقب الدوري لهذا الموسم الذي شهد منافسة كبيرة بين الفريقين، ومن خلال مقال اليوم سنقوم بتحديث جدول ترتيب الدوري المصري الممتاز ومعرفة نقاط الفرق التي تدخل في منافسات الدوري المصري فقط تابعوا معنا.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><div align='center'><img width="1607" height="1030" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201607%201030'%3E%3C/svg%3E" class="attachment-post-single size-post-single wp-post-image" alt="الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم 1 10/8/2021 - 11:26 م" data-lazy-srcset="https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1.jpg 1607w, https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1-768x492.jpg 768w, https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1-1536x984.jpg 1536w, https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1-210x136.jpg 210w" data-lazy-sizes="(max-width: 1607px) 100vw, 1607px" title="الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم 1" data-lazy-src="https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1.jpg"><noscript><img width="1607" height="1030" src="https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1.jpg" class="attachment-post-single size-post-single wp-post-image" alt="الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم 1 10/8/2021 - 11:26 م" srcset="https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1.jpg 1607w, https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1-768x492.jpg 768w, https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1-1536x984.jpg 1536w, https://www.ngmisr.com/wp-content/uploads/2021/08/ab0b74c1205c4f00f766c9c9f26e86b7-1-210x136.jpg 210w" sizes="(max-width: 1607px) 100vw, 1607px" title="الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم 1"></noscript></div><div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9988211763265455" data-ad-slot="3597405324" data-color-border="ffffff" data-color-bg="ffffff" data-color-link="361ac1" data-color-text="322525" data-color-url="a92d2d"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;"><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9988211763265455" data-ad-slot="3597405324" data-color-border="ffffff" data-color-bg="ffffff" data-color-link="361ac1" data-color-text="322525" data-color-url="a92d2d"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;"><span data-contrast="auto">شهد الموسم الحالي الكثير من التوقفات وكان السبب الرئيسي وراء ذلك هو انتشار جائحة فيروس كورونا المستجد في مصر وفي جميع أنحاء العالم وهذا سبب استمرار الدوري المصري حتى الآن، وكان من المقرر له أن ينتهي منذ فترة طويلة، وبسبب أزمة الفيروس اتخذت الكثير من الدول في جميع أنحاء العالم إجراءات لحماية مواطنيها من الإصابة بعدوى الفيروس، ومن جانيها قامت الحكومة المصرية على الفور باتخاذ قرار حاسم ينص بتأجيل منافسات الدوري المصري الممتاز، كما ان هناك سبب آخر لتوقف الدوري المصري وهو أن هناك بعض اللاعبين شاركوا مع المنتخب الأولمبي ضمن بطولة أولمبياد طوكيو 2021 ليتم الإعلان عن الجدول الجديد خلال الفترة المقبلة.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p style="text-align: justify;"><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9988211763265455" data-ad-slot="3597405324" data-color-border="ffffff" data-color-bg="ffffff" data-color-link="361ac1" data-color-text="322525" data-color-url="a92d2d"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h3><strong>جدول ترتيب الدوري المصري الممتاز لموسم 2021 – 2022. </strong></h3>
<p style="text-align: justify;"><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9988211763265455" data-ad-slot="3597405324" data-color-border="ffffff" data-color-bg="ffffff" data-color-link="361ac1" data-color-text="322525" data-color-url="a92d2d"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;"><span data-contrast="auto">يبدو أن جميع محبي ومشجعي نادي الزمالك المصري يبحثون الآن على محرك بحث جوجل الشهير عن ترتيب فريق الزمالك في جدول ترتيب الدوري المصري خاصة بعد مباراة اليوم التي خاضها نادي الزمالك أمام نادي الاتحاد السكندري، واستطاع نادي الزمالك أن يحقق الفوز بجدارة على حساب نظيره نادي الاتحاد السكندري وانتهت المباراة بنتيجة هدفين مقابل لصالح الزمالك مقابل هدف واحد من نادي الاتحاد السكندري، وبهذا الفوز استطاع نادي الزمالك أن يقفز إلى المركز الأول حاملاً في رصيده الثلاث نقاط التي نالها من فوزه على الاتحاد السكندري في مباراة اليوم، وبذلك يصبح رصيد الزمالك 67 نقطة بينما يحتل منافسه نادي الأهلي المركز الثاني من ترتيب الدوري المصري حاملاً في رصيده 64 نقطة، ويبدو أن المنافسة ما زالت جارية وصاحبة معها أجواء من الحماس والإثارة لتحديد مصير لقب الدوري في المنافسات القادمة.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p style="text-align: justify;"><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9988211763265455" data-ad-slot="3597405324" data-color-border="ffffff" data-color-bg="ffffff" data-color-link="361ac1" data-color-text="322525" data-color-url="a92d2d"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="overflow-x:auto;"><table data-tablestyle="MsoTableGrid" data-tablelook="1696">
<tbody>
<tr>
<td data-celllook="0"><span data-contrast="auto">الفريق</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
<td data-celllook="0"><span data-contrast="auto">النقاط</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
</tr>
<tr>
<td data-celllook="0"><span data-contrast="auto">الزمالك</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
<td data-celllook="0"><span data-contrast="auto">67</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
</tr>
<tr>
<td data-celllook="0"><span data-contrast="auto">الأهلي</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
<td data-celllook="0"><span data-contrast="auto">64</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
</tr>
<tr>
<td data-celllook="0"><span data-contrast="auto">المصري</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
<td data-celllook="0"><span data-contrast="auto">46</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
</tr>
<tr>
<td data-celllook="0"><span data-contrast="auto">الأهرام</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
<td data-celllook="0"><span data-contrast="auto">43</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
</tr>
<tr>
<td data-celllook="0"><span data-contrast="auto">سموحة</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
<td data-celllook="0"><span data-contrast="auto">41</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
</tr>
<tr>
<td data-celllook="0"><span data-contrast="auto">الاتحاد السكندري</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
<td data-celllook="0"><span data-contrast="auto">41</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
</tr>
<tr>
<td data-celllook="0"><span data-contrast="auto">إنبي</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
<td data-celllook="0"><span data-contrast="auto">39</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:259}"> </span></td>
</tr>
</tbody>
</table></div>
<p style="text-align: justify;"><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9988211763265455" data-ad-slot="3597405324" data-color-border="ffffff" data-color-bg="ffffff" data-color-link="361ac1" data-color-text="322525" data-color-url="a92d2d"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9988211763265455" data-ad-slot="3597405324" data-color-border="ffffff" data-color-bg="ffffff" data-color-link="361ac1" data-color-text="322525" data-color-url="a92d2d"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="post-share single-post-share bottom-share clearfix style-11">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2385737" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم&url=https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2385737" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=الزمالك يتصدر.. ترتيب الدوري المصري الممتاز بعد مباراة الزمالك اليوم %0A%0A https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2385737" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span></div> </div>

</article>
<br />

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
</script>
<div align="center" style="line-height: 1.5;border: 3px solid gray;">
<a target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNa3nQkwrcts"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="تابع نجوم مصرية على أخبار جوجل" data-lazy-src="/google-news-icon-min.png"><noscript><img width="100" height="100" src="/google-news-icon-min.png" alt="تابع نجوم مصرية على أخبار جوجل"></noscript></a>
<b><a target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNa3nQkwrcts">تابع نجوم مصرية على أخبار جوجل</a></b>
</div>
<br />
<div id="matchedc" style="min-width: 300px; min-height: 550px;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9988211763265455" data-ad-slot="1754339682"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<section class="post-author clearfix">
<a href="https://www.ngmisr.com/author/wiz-mohand-jr" title="تصفح كاتب المقالات">
<span class="post-author-avatar" itemprop="image"><img alt="Avatar of مهند شرف" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="avatar avatar-80 photo avatar-default" height="80" width="80" data-lazy-src="https://secure.gravatar.com/avatar/d332604ec1d57fd9823f65ca77de86d4?s=80&amp;d=mm&amp;r=g"><noscript><img alt="Avatar of مهند شرف" src="https://secure.gravatar.com/avatar/d332604ec1d57fd9823f65ca77de86d4?s=80&amp;d=mm&amp;r=g" class="avatar avatar-80 photo avatar-default" height="80" width="80"></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.ngmisr.com/author/wiz-mohand-jr"><span class="post-author-name">مهند شرف</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>مهند شرف الدين طالب بجامعة القاهرة كلية تجارة، مهتم بكل شيء جديد من معلومة أو خبر أو بيان لنقله إلى الناس في أفضل شكل وأحسن صورة من خلال الموقع</p>
</div>
</section> </div>
<div id="ajaxified-comments">
<div id="respond" class="ajaxified-respond"> <section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="2385737">
<i class="fa fa-comments"></i> اترك تعليقا </a>
</section>
</div>
</div> </div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul style="font-size: 16px;color: #ffffff" id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114246"><a href="https://www.ngmisr.com/contact"><i class="bf-icon  fa fa-volume-control-phone"></i>إتصل بنا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114250"><a href="https://www.ngmisr.com/about"><i class="bf-icon  fa fa-question-circle-o"></i>من نحن</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114247"><a href="https://www.ngmisr.com/dmca"><i class="bf-icon  fa fa-copyright"></i>حقوق الملكية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-2114248"><a href="https://www.ngmisr.com/privacy"><i class="bf-icon  fa fa-expeditedssl"></i>الخصوصية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114249"><a href="https://www.ngmisr.com/adsense"><i class="bf-icon  fa fa-money"></i>مشاركة الأرباح</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2148888"><a href="https://www.ngmisr.com/team"><i class="bf-icon  fa fa-steam"></i>الفريق</a></li>
</ul>
</nav>
</div>
<div class="socialMediaLinks">
<a href="https://www.facebook.com/nogom.masrya/" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-facebook-f"></i></a>
<a href="https://twitter.com/misrstars" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-twitter"></i></a>
<a href="https://news.google.com/publications/CAAqBwgKMNa3nQkwrcts" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-google"></i></a>
<a href="https://www.youtube.com/user/nogommasrya" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-youtube-play"></i></a>
<br /><br />
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© جميع الحقوق محفوظة لشركة نجوم مصرية لإدارة المحتوى الإلكتروني وتطوير تطبيقات الويب. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-149600660-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149600660-1');
</script>
<div class="rh-cover noscroll gr-5 no-login-icon no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-68706"><a href="https://www.ngmisr.com/category/arab-news/egypt-news">مصر</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10691 better-anim-fade menu-item-68705"><a href="https://www.ngmisr.com/category/arab-news/saudi-news">السعودية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-68698"><a href="https://www.ngmisr.com/category/sports">رياضة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-68701"><a href="https://www.ngmisr.com/category/education">تعليم</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-68707"><a href="https://www.ngmisr.com/category/tech">تقنية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5645 better-anim-fade menu-item-68702"><a href="https://www.ngmisr.com/category/world-news">العالم</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-68697"><a href="https://www.ngmisr.com/category/finance">إقتصاد</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10692 better-anim-fade menu-item-2317782"><a href="https://www.ngmisr.com/category/arab-news/algeria-news">أخبار الجزائر</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46190 better-anim-fade menu-item-2317783"><a href="https://www.ngmisr.com/category/arab-news/palestine">أخبار فلسطين</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10693 better-anim-fade menu-item-2317785"><a href="https://www.ngmisr.com/category/arab-news">أخبار عربية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-68709"><a href="https://www.ngmisr.com/category/women">مرأة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1346 better-anim-fade menu-item-68708"><a href="https://www.ngmisr.com/category/health">صحة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-68710"><a href="https://www.ngmisr.com/category/home">منزل</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1717 better-anim-fade menu-item-68711"><a href="https://www.ngmisr.com/category/jobs">وظائف</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21924 better-anim-fade menu-item-88769"><a href="https://www.ngmisr.com/category/arab-news/opinion">وجهات نظر</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1347 better-anim-fade menu-item-68699"><a href="https://www.ngmisr.com/category/cars">سيارات</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23125 better-anim-fade menu-item-94807"><a href="https://www.ngmisr.com/category/weird">عجائب</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-2230743"><a href="https://www.ngmisr.com/category/video-photos">أخبار بالفيديو</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58988 better-anim-fade menu-item-2230744"><a href="https://www.ngmisr.com/category/islam">إسلاميات</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.ngmisr.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.ngmisr.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.7.0' id='theme-libs-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"boxed"},"ajax_url":"https:\/\/www.ngmisr.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.ngmisr.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ngmisr.com/wp-content/themes/publisher/js/theme.min.js?ver=7.7.0' id='publisher-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ngmisr.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='fontawesome-css'  href='https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.22' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.ngmisr.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.ngmisr.com/wp-content/themes/publisher/style-7.7.0.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='publisher-rtl-css'  href='https://www.ngmisr.com/wp-content/themes/publisher/rtl.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='7.7.0-1629256316' href='https://www.ngmisr.com/wp-content/bs-booster-cache/397a8e4c42e51fc91558dab83c37b45c.css' type='text/css' media='all' /></noscript></body>
</html>
