	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.ngmisr.com/xmlrpc.php"/>
		<title>أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &quot;على مسئوليتي&quot;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا</title><style id="rocket-critical-css">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</style>
<meta name="description" content="قال الدكتور أشرف الفقي أستاذ الأبحاث الإكلينيكية والمناعة بواشنطن أنه تم نشر نتائج تجارب المرحلة الثالثة من لقاح سبوتنيك الروسي والتي تجاوزت فعاليته 90% كما"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.ngmisr.com/arab-news/egypt-news/%d8%a3%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d9%81%d9%82%d9%8a-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a7%d9%84%d8%a3%d8%a8%d8%ad%d8%a7%d8%ab-%d8%a7%d9%84%d8%a5%d9%83%d9%84%d9%8a%d9%86%d9%8a%d9%83%d9%8a%d8%a9" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &quot;على مسئوليتي&quot;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا">
<meta property="og:description" content="قال الدكتور أشرف الفقي أستاذ الأبحاث الإكلينيكية والمناعة بواشنطن أنه تم نشر نتائج تجارب المرحلة الثالثة من لقاح سبوتنيك الروسي والتي تجاوزت فعاليته 90% كما">
<meta property="og:url" content="https://www.ngmisr.com/arab-news/egypt-news/%d8%a3%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d9%81%d9%82%d9%8a-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a7%d9%84%d8%a3%d8%a8%d8%ad%d8%a7%d8%ab-%d8%a7%d9%84%d8%a5%d9%83%d9%84%d9%8a%d9%86%d9%8a%d9%83%d9%8a%d8%a9">
<meta property="og:site_name" content="نجوم مصرية">
<meta property="article:publisher" content="https://www.facebook.com/nogom.masrya">
<meta property="article:section" content="أخبار مصر">
<meta property="fb:app_id" content="321414014708726">
<meta property="og:image" content="https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d.jpg">
<meta property="og:image:secure_url" content="https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d.jpg">
<meta property="og:image:width" content="1180">
<meta property="og:image:height" content="677">
<meta property="og:image:alt" content="أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &#8220;على مسئوليتي&#8221;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &quot;على مسئوليتي&quot;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا">
<meta name="twitter:description" content="قال الدكتور أشرف الفقي أستاذ الأبحاث الإكلينيكية والمناعة بواشنطن أنه تم نشر نتائج تجارب المرحلة الثالثة من لقاح سبوتنيك الروسي والتي تجاوزت فعاليته 90% كما">
<meta name="twitter:site" content="@misrstars">
<meta name="twitter:creator" content="@misrstars">
<meta name="twitter:image" content="https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<link rel='dns-prefetch' href='//www.ngmisr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="نجوم مصرية &laquo; الخلاصة" href="https://www.ngmisr.com/feed" />
<link rel="alternate" type="application/rss+xml" title="نجوم مصرية &laquo; خلاصة التعليقات" href="https://www.ngmisr.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="نجوم مصرية &laquo; أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &#8220;على مسئوليتي&#8221;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا خلاصة التعليقات" href="https://www.ngmisr.com/arab-news/egypt-news/%d8%a3%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d9%81%d9%82%d9%8a-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a7%d9%84%d8%a3%d8%a8%d8%ad%d8%a7%d8%ab-%d8%a7%d9%84%d8%a5%d9%83%d9%84%d9%8a%d9%86%d9%8a%d9%83%d9%8a%d8%a9/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.22' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ngmisr.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ngmisr.com/wp-content/themes/publisher/style-7.7.0.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ngmisr.com/wp-content/themes/publisher/rtl.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Tajawal:400,700,500&#038;subset=arabic&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ngmisr.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.ngmisr.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.ngmisr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.ngmisr.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ngmisr.com/wp-json/wp/v2/posts/2319498" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ngmisr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ngmisr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.ngmisr.com/?p=2319498' />
			<link rel="amphtml" href="https://www.ngmisr.com/amp/arab-news/egypt-news/%d8%a3%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d9%81%d9%82%d9%8a-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a7%d9%84%d8%a3%d8%a8%d8%ad%d8%a7%d8%ab-%d8%a7%d9%84%d8%a5%d9%83%d9%84%d9%8a%d9%86%d9%8a%d9%83%d9%8a%d8%a9"/>
			
<link rel="preload" as="font" href="https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>  <link rel='preload'  href='https://www.ngmisr.com/wp-content/bs-booster-cache/f86d86b6d69d0a5f68fc665524508bd8.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="icon" href="https://www.ngmisr.com/wp-content/uploads/2020/05/cropped-l38KLFq_4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ngmisr.com/wp-content/uploads/2020/05/cropped-l38KLFq_4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ngmisr.com/wp-content/uploads/2020/05/cropped-l38KLFq_4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ngmisr.com/wp-content/uploads/2020/05/cropped-l38KLFq_4-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.entry-content h2,.entry-content h3{margin-right:-20px;display:inline-block;clear:both;padding:10px 20px 10px 60px;background:linear-gradient(to bottom,#fffae4,#FCFAF1,#fffae4);border-radius:10px 0 0 10px;box-shadow:0 0 3px #CCC;font-weight:400}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>				<meta property="fb:pages" content="509386122498257" />
	<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="rtl post-template-default single single-post postid-2319498 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar infinity-related-post single-prim-cat-2 single-cat-2  bs-ll-d" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-6 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-2114246" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114246"><a href="https://www.ngmisr.com/contact"><i class="bf-icon  fa fa-volume-control-phone"></i>إتصل بنا</a></li>
<li id="menu-item-2114250" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114250"><a href="https://www.ngmisr.com/about"><i class="bf-icon  fa fa-question-circle-o"></i>من نحن</a></li>
<li id="menu-item-2114247" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114247"><a href="https://www.ngmisr.com/dmca"><i class="bf-icon  fa fa-copyright"></i>حقوق الملكية</a></li>
<li id="menu-item-2114248" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-2114248"><a href="https://www.ngmisr.com/privacy"><i class="bf-icon  fa fa-expeditedssl"></i>الخصوصية</a></li>
<li id="menu-item-2114249" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114249"><a href="https://www.ngmisr.com/adsense"><i class="bf-icon  fa fa-money"></i>مشاركة الأرباح</a></li>
<li id="menu-item-2148888" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2148888"><a href="https://www.ngmisr.com/team"><i class="bf-icon  fa fa-steam"></i>الفريق</a></li>
				<li id="menu-item-2258265" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2258265"><a href="https://www.facebook.com/nogom.masrya/" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-facebook-f"></i>فيس بوك</a></li>
<li id="menu-item-2258267" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2258267"><a href="https://twitter.com/misrstars" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-twitter"></i>تويتر</a></li>
<li id="menu-item-2258266" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2258266"><a href="https://news.google.com/publications/CAAqBwgKMNa3nQkwrcts?hl=ar&#038;gl=EG&#038;ceid=EG:ar" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-google"></i>أخبار جوجل</a></li>
<li id="menu-item-2258268" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2258268"><a href="https://www.youtube.com/user/nogommasrya" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-youtube-play"></i>يوتيوب</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.ngmisr.com/" itemprop="url" rel="home">
					<img width="293" height="60" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20293%2060'%3E%3C/svg%3E"
			     alt="نجوم مصرية"  data-lazy-src="https://www.ngmisr.com/wp-content/uploads/2020/05/logonm-1.png" /><noscript><img width="293" height="60" id="site-logo" src="https://www.ngmisr.com/wp-content/uploads/2020/05/logonm-1.png"
			     alt="نجوم مصرية"  /></noscript>

			<span class="site-title">نجوم مصرية - أخبار مصر والعالم لحظة بلحظة</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container " role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-68706" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-68706"><a href="https://www.ngmisr.com/category/arab-news/egypt-news"><i class="bf-icon  fa fa-location-arrow"></i>مصر</a></li>
<li id="menu-item-68705" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10691 better-anim-fade menu-item-68705"><a href="https://www.ngmisr.com/category/arab-news/saudi-news"><i class="bf-icon  fa fa-newspaper-o"></i>السعودية</a></li>
<li id="menu-item-68698" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-68698"><a href="https://www.ngmisr.com/category/sports"><i class="bf-icon  fa fa-soccer-ball-o"></i>رياضة</a></li>
<li id="menu-item-68701" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-68701"><a href="https://www.ngmisr.com/category/education"><i class="bf-icon  fa fa-graduation-cap"></i>تعليم</a></li>
<li id="menu-item-2267849" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-2267849"><a href="https://www.ngmisr.com/#">المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-68707" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-68707"><a href="https://www.ngmisr.com/category/tech"><i class="bf-icon  fa fa-usb"></i>تقنية</a></li>
	<li id="menu-item-68702" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5645 better-anim-fade menu-item-68702"><a href="https://www.ngmisr.com/category/world-news"><i class="bf-icon  fa fa-globe"></i>العالم</a></li>
	<li id="menu-item-68697" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-68697"><a href="https://www.ngmisr.com/category/finance"><i class="bf-icon  fa fa-usd"></i>إقتصاد</a></li>
	<li id="menu-item-2317782" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10692 better-anim-fade menu-item-2317782"><a href="https://www.ngmisr.com/category/arab-news/algeria-news"><i class="bf-icon  fa fa-location-arrow"></i>أخبار الجزائر</a></li>
	<li id="menu-item-2317783" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46190 better-anim-fade menu-item-2317783"><a href="https://www.ngmisr.com/category/arab-news/palestine"><i class="bf-icon  fa fa-location-arrow"></i>أخبار فلسطين</a></li>
	<li id="menu-item-2317785" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-10693 better-anim-fade menu-item-2317785"><a href="https://www.ngmisr.com/category/arab-news"><i class="bf-icon  fa fa-id-card-o"></i>أخبار عربية</a></li>
	<li id="menu-item-68709" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-68709"><a href="https://www.ngmisr.com/category/women"><i class="bf-icon  fa fa-female"></i>مرأة</a></li>
	<li id="menu-item-68708" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1346 better-anim-fade menu-item-68708"><a href="https://www.ngmisr.com/category/health"><i class="bf-icon  fa fa-stethoscope"></i>صحة</a></li>
	<li id="menu-item-68710" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-68710"><a href="https://www.ngmisr.com/category/home"><i class="bf-icon  fa fa-home"></i>منزل</a></li>
	<li id="menu-item-68711" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1717 better-anim-fade menu-item-68711"><a href="https://www.ngmisr.com/category/jobs"><i class="bf-icon  fa fa-drivers-license-o"></i>وظائف</a></li>
	<li id="menu-item-88769" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21924 better-anim-fade menu-item-88769"><a href="https://www.ngmisr.com/category/arab-news/opinion"><i class="bf-icon  fa fa-lightbulb-o"></i>وجهات نظر</a></li>
	<li id="menu-item-68699" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1347 better-anim-fade menu-item-68699"><a href="https://www.ngmisr.com/category/cars"><i class="bf-icon  fa fa-car"></i>سيارات</a></li>
	<li id="menu-item-94807" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23125 better-anim-fade menu-item-94807"><a href="https://www.ngmisr.com/category/weird"><i class="bf-icon  fa fa-exclamation"></i>عجائب</a></li>
	<li id="menu-item-2230743" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-2230743"><a href="https://www.ngmisr.com/category/video-photos"><i class="bf-icon  fa fa-video-camera"></i>أخبار بالفيديو</a></li>
	<li id="menu-item-2230744" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58988 better-anim-fade menu-item-2230744"><a href="https://www.ngmisr.com/category/islam"><i class="bf-icon  fa fa-moon-o"></i>إسلاميات</a></li>
</ul>
</li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.ngmisr.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="نجوم مصرية"  data-lazy-src="https://www.ngmisr.com/wp-content/uploads/2020/05/logonm-1.png" /><noscript><img src="https://www.ngmisr.com/wp-content/uploads/2020/05/logonm-1.png"
						     alt="نجوم مصرية"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-2319498" class="post-2319498 post type-post status-publish format-standard has-post-thumbnail  category-egypt-news tag-335597 tag-280530 tag-25425 single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &#8220;على مسئوليتي&#8221;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://www.ngmisr.com/author/wiz-mohand-jr"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">بواسطة <b>مهند شرف</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-02-03T22:49:00+02:00">في <b>3/2/2021 - 22:49 م</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p style="text-align: justify;"><span style="font-weight: 400">قال الدكتور أشرف الفقي أستاذ الأبحاث الإكلينيكية والمناعة بواشنطن أنه تم نشر نتائج تجارب المرحلة الثالثة من لقاح سبوتنيك الروسي والتي تجاوزت فعاليته 90% كما هو الأمر أيضا مع لقاح فايزر ومُوديرنا.</span></p>
<div align="center"><picture class="attachment-post-single size-post-single wp-post-image" title="أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &quot;على مسئوليتي&quot;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا 1">
<source type="image/webp" data-lazy-srcset="https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d.jpg.webp 1180w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-768x441.jpg.webp 768w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-50x29.jpg.webp 50w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-750x430.jpg.webp 750w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201180%20677&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1180px) 100vw, 1180px"/>
<img width="1180" height="677" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201180%20677&#039;%3E%3C/svg%3E" alt="أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &quot;على مسئوليتي&quot;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا 1 3/2/2021 - 10:49 م" data-lazy-srcset="https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d.jpg 1180w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-768x441.jpg 768w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-50x29.jpg 50w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-750x430.jpg 750w" data-lazy-sizes="(max-width: 1180px) 100vw, 1180px" data-lazy-src="https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d.jpg"/>
</picture>
<noscript><picture class="attachment-post-single size-post-single wp-post-image" title="أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &quot;على مسئوليتي&quot;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا 1">
<source type="image/webp" srcset="https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d.jpg.webp 1180w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-768x441.jpg.webp 768w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-50x29.jpg.webp 50w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-750x430.jpg.webp 750w" sizes="(max-width: 1180px) 100vw, 1180px"/>
<img width="1180" height="677" src="https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d.jpg" alt="أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &quot;على مسئوليتي&quot;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا 1 3/2/2021 - 10:49 م" srcset="https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d.jpg 1180w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-768x441.jpg 768w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-50x29.jpg 50w, https://www.ngmisr.com/wp-content/uploads/2021/02/312998Image1-1180x677_d-750x430.jpg 750w" sizes="(max-width: 1180px) 100vw, 1180px"/>
</picture>
</noscript></div>
<div style="margin-top: 15px;margin-bottom: 15px;">
	 <script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- نجوم مصرية -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9988211763265455" data-ad-slot="5028521703" data-color-border="2c3fc0" data-color-bg="73fa79" data-color-link="5037c6" data-color-text="941751" data-color-url="009051" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	 

<p style="text-align: justify;"><span style="font-weight: 400">وأضاف أشرف الفقي خلال محادثته مع الإعلامي أحمد موسى عبر تقنية الفيديو “سكايب” أثناء تقديمه لبرنامج “على مسئوليتي” المذاع على قناة “صدى البلد” الفضائية هذا المساء أن العالم لديه الآن 7 لقاحات فعالة لمواجهة فيروس كورونا المستجد ولكن العالم يواجه في الوقت الحالي أيضا مخاوف كبيرة بسبب انتشار التحورات الجديدة من الفيروس حيث إن الشركات المنتجة للقاحات يجب عليها العمل بشكل أسرع لمواجهة هذه التحورات وذلك من خلال تطوير اللقاحات الخاصة بها.</span></p>

<p style="text-align: justify;"><span style="font-weight: 400">كما قال الدكتور أشرف الفقي أن كفاءة اللقاحات أصبحت تتناسب مع جميع الفئات العمرية والدليل على ذلك أن بريطانيا أجازت لقاح أسترازينيكا لجميع الفئات العمرية.</span></p>
<div style="margin-top: 15px;margin-bottom: 15px;">
	 <script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- نجوم مصرية -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9988211763265455" data-ad-slot="5028521703" data-color-border="2c3fc0" data-color-bg="73fa79" data-color-link="5037c6" data-color-text="941751" data-color-url="009051" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	 			</div>

						<div class="post-share single-post-share bottom-share clearfix style-11">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2319498" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &#8220;على مسئوليتي&#8221;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا&url=https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2319498" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &#8220;على مسئوليتي&#8221;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا %0A%0A https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2319498" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=أشرف الفقي أستاذ الأبحاث الإكلينيكية بواشنطن لبرنامج &#8220;على مسئوليتي&#8221;: لقاح سبوتنيك الروسي تجاوزت فعاليته 90% في مكافحة كورونا&body=https%3A%2F%2Fwww.ngmisr.com%2F%3Fp%3D2319498" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="https://www.ngmisr.com/author/wiz-mohand-jr"
	   title="تصفح كاتب المقالات">
		<span class="post-author-avatar" itemprop="image"><img alt="Avatar of مهند شرف" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="avatar avatar-80 photo avatar-default" height="80" width="80" data-lazy-src="https://secure.gravatar.com/avatar/d332604ec1d57fd9823f65ca77de86d4?s=80&amp;d=mm&amp;r=g"><noscript><img alt="Avatar of مهند شرف" src="https://secure.gravatar.com/avatar/d332604ec1d57fd9823f65ca77de86d4?s=80&amp;d=mm&amp;r=g" class="avatar avatar-80 photo avatar-default" height="80" width="80"></noscript></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.ngmisr.com/author/wiz-mohand-jr"><span class="post-author-name">مهند شرف</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>مهند شرف الدين طالب بجامعة القاهرة كلية تجارة، مهتم بكل شيء جديد من معلومة أو خبر أو بيان لنقله إلى الناس في أفضل شكل وأحسن صورة من خلال الموقع</p>
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICcnKTsK' ></script>
</section>
	</div>
<div id="ajaxified-comments">
			<div id="respond" class="ajaxified-respond">	<section class="comments-template ajaxified-comments-container">
		<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="2319498">
			<i class="fa fa-comments"></i> اترك تعليقا		</a>
	</section>

</div>
			</div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-3" class=" h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						<i class="bf-icon  fa fa-bookmark"></i> اخترنا لك					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-2320203 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.ngmisr.com/wp-content/uploads/2021/02/158918288862155700-86x64.jpg"  title="النائب أحمد السجيني لعمرو أديب: يجب مراجعة المباني والمصانع غير المرخصة" style="" data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/02/158918288862155700-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.ngmisr.com/arab-news/egypt-news/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%ac%d9%8a%d9%86%d9%8a-%d9%84%d8%b9%d9%85%d8%b1%d9%88-%d8%a3%d8%af%d9%8a%d8%a8-%d9%8a%d8%ac%d8%a8-%d9%85%d8%b1%d8%a7"></a>
			</div>
		<p class="title">		<a href="https://www.ngmisr.com/arab-news/egypt-news/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%ac%d9%8a%d9%86%d9%8a-%d9%84%d8%b9%d9%85%d8%b1%d9%88-%d8%a3%d8%af%d9%8a%d8%a8-%d9%8a%d8%ac%d8%a8-%d9%85%d8%b1%d8%a7" class="post-url post-title">
			النائب أحمد السجيني لعمرو أديب: يجب مراجعة المباني والمصانع&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-06T22:57:30+02:00">6/2/2021 - 22:57 م</time></span>
						</div>
			</div>
	</div >
	<div class="post-2319939 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1346">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.ngmisr.com/wp-content/uploads/2021/02/10-1-86x64.jpg"  title="أهم فوائد الرمان التي تدفعنا إلى تناول هذه الفاكهة" style="" data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/02/10-1-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.ngmisr.com/health/%d8%a3%d9%87%d9%85-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%b1%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%af%d9%81%d8%b9%d9%86%d8%a7-%d8%a5%d9%84%d9%89-%d8%aa%d9%86%d8%a7%d9%88%d9%84"></a>
			</div>
		<p class="title">		<a href="https://www.ngmisr.com/health/%d8%a3%d9%87%d9%85-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%b1%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%af%d9%81%d8%b9%d9%86%d8%a7-%d8%a5%d9%84%d9%89-%d8%aa%d9%86%d8%a7%d9%88%d9%84" class="post-url post-title">
			أهم فوائد الرمان التي تدفعنا إلى تناول هذه الفاكهة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-06T12:11:13+02:00">6/2/2021 - 12:11 م</time></span>
						</div>
			</div>
	</div >
	<div class="post-2320402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.ngmisr.com/wp-content/uploads/2021/02/hqdefault-2-1-86x64.jpg"  title="شرح كيفية منع المستخدمين على تطبيق انستجرام من عمل &#8220;تاغ&#8221; لك في صورهم" style="" data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/02/hqdefault-2-1-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.ngmisr.com/tech/%d8%b4%d8%b1%d8%ad-%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d9%86%d8%b9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%86%d8%b3"></a>
			</div>
		<p class="title">		<a href="https://www.ngmisr.com/tech/%d8%b4%d8%b1%d8%ad-%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d9%86%d8%b9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%86%d8%b3" class="post-url post-title">
			شرح كيفية منع المستخدمين على تطبيق انستجرام من عمل&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-07T20:13:16+02:00">7/2/2021 - 20:13 م</time></span>
						</div>
			</div>
	</div >
	<div class="post-2319963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.ngmisr.com/wp-content/uploads/2021/02/20210205_203115-86x64.jpg"  title="نعي الممثل عزت العلايلي من طرف فنانين مصريين وعرب على حساباتهم الانستغرام" style="" data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/02/20210205_203115-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.ngmisr.com/arab-news/egypt-news/%d9%86%d8%b9%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84-%d8%b9%d8%b2%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%8a%d9%84%d9%8a-%d9%85%d9%86-%d8%b7%d8%b1%d9%81-%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86-%d9%85"></a>
			</div>
		<p class="title">		<a href="https://www.ngmisr.com/arab-news/egypt-news/%d9%86%d8%b9%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84-%d8%b9%d8%b2%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%8a%d9%84%d9%8a-%d9%85%d9%86-%d8%b7%d8%b1%d9%81-%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86-%d9%85" class="post-url post-title">
			نعي الممثل عزت العلايلي من طرف فنانين مصريين وعرب على&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-06T12:11:42+02:00">6/2/2021 - 12:11 م</time></span>
						</div>
			</div>
	</div >
	<div class="post-2320426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1346">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.ngmisr.com/wp-content/uploads/2021/02/1-7-86x64.jpg"  alt="للتخلص من رائحة الفم الكريهة .. مكون طبيعي وشائع" title="للتخلص من رائحة الفم الكريهة .. مكون طبيعي وشائع" style="" data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/02/1-7-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.ngmisr.com/health/%d8%b1%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d9%85-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d9%87%d8%a9-2"></a>
			</div>
		<p class="title">		<a href="https://www.ngmisr.com/health/%d8%b1%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d9%85-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d9%87%d8%a9-2" class="post-url post-title">
			للتخلص من رائحة الفم الكريهة .. مكون طبيعي وشائع		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-07T21:55:26+02:00">7/2/2021 - 21:55 م</time></span>
						</div>
			</div>
	</div >
	<div class="post-2320197 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1346">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.ngmisr.com/wp-content/uploads/2021/02/علاج-ارتفاع-ضغط-الدم-المفاجئ-86x64.jpg"  alt="ارتفاع ضغط الدم" title="علاج ارتفاع ضغط الدم المفاجئ .. أسبابه وأعراضه وطرق الوقاية منه" style="" data-bsrjs="https://www.ngmisr.com/wp-content/uploads/2021/02/علاج-ارتفاع-ضغط-الدم-المفاجئ-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.ngmisr.com/health/%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8%d9%87-%d9%88"></a>
			</div>
		<p class="title">		<a href="https://www.ngmisr.com/health/%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8%d9%87-%d9%88" class="post-url post-title">
			علاج ارتفاع ضغط الدم المفاجئ .. أسبابه وأعراضه وطرق الوقاية&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-06T22:39:25+02:00">6/2/2021 - 22:39 م</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width stretched">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114246"><a href="https://www.ngmisr.com/contact"><i class="bf-icon  fa fa-volume-control-phone"></i>إتصل بنا</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114250"><a href="https://www.ngmisr.com/about"><i class="bf-icon  fa fa-question-circle-o"></i>من نحن</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114247"><a href="https://www.ngmisr.com/dmca"><i class="bf-icon  fa fa-copyright"></i>حقوق الملكية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-2114248"><a href="https://www.ngmisr.com/privacy"><i class="bf-icon  fa fa-expeditedssl"></i>الخصوصية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2114249"><a href="https://www.ngmisr.com/adsense"><i class="bf-icon  fa fa-money"></i>مشاركة الأرباح</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2148888"><a href="https://www.ngmisr.com/team"><i class="bf-icon  fa fa-steam"></i>الفريق</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© جميع الحقوق محفوظة لشركة نجوم مصرية لإدارة المحتوى الإلكتروني وتطوير تطبيقات الويب.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div class="rh-cover noscroll gr-3 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-68706"><a href="https://www.ngmisr.com/category/arab-news/egypt-news"><i class="bf-icon  fa fa-location-arrow"></i>مصر</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10691 better-anim-fade menu-item-68705"><a href="https://www.ngmisr.com/category/arab-news/saudi-news"><i class="bf-icon  fa fa-newspaper-o"></i>السعودية</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-68698"><a href="https://www.ngmisr.com/category/sports"><i class="bf-icon  fa fa-soccer-ball-o"></i>رياضة</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-68701"><a href="https://www.ngmisr.com/category/education"><i class="bf-icon  fa fa-graduation-cap"></i>تعليم</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-2267849"><a href="https://www.ngmisr.com/#">المزيد</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-68707"><a href="https://www.ngmisr.com/category/tech"><i class="bf-icon  fa fa-usb"></i>تقنية</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5645 better-anim-fade menu-item-68702"><a href="https://www.ngmisr.com/category/world-news"><i class="bf-icon  fa fa-globe"></i>العالم</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-68697"><a href="https://www.ngmisr.com/category/finance"><i class="bf-icon  fa fa-usd"></i>إقتصاد</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10692 better-anim-fade menu-item-2317782"><a href="https://www.ngmisr.com/category/arab-news/algeria-news"><i class="bf-icon  fa fa-location-arrow"></i>أخبار الجزائر</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46190 better-anim-fade menu-item-2317783"><a href="https://www.ngmisr.com/category/arab-news/palestine"><i class="bf-icon  fa fa-location-arrow"></i>أخبار فلسطين</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-10693 better-anim-fade menu-item-2317785"><a href="https://www.ngmisr.com/category/arab-news"><i class="bf-icon  fa fa-id-card-o"></i>أخبار عربية</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-68709"><a href="https://www.ngmisr.com/category/women"><i class="bf-icon  fa fa-female"></i>مرأة</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1346 better-anim-fade menu-item-68708"><a href="https://www.ngmisr.com/category/health"><i class="bf-icon  fa fa-stethoscope"></i>صحة</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-68710"><a href="https://www.ngmisr.com/category/home"><i class="bf-icon  fa fa-home"></i>منزل</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1717 better-anim-fade menu-item-68711"><a href="https://www.ngmisr.com/category/jobs"><i class="bf-icon  fa fa-drivers-license-o"></i>وظائف</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21924 better-anim-fade menu-item-88769"><a href="https://www.ngmisr.com/category/arab-news/opinion"><i class="bf-icon  fa fa-lightbulb-o"></i>وجهات نظر</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1347 better-anim-fade menu-item-68699"><a href="https://www.ngmisr.com/category/cars"><i class="bf-icon  fa fa-car"></i>سيارات</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23125 better-anim-fade menu-item-94807"><a href="https://www.ngmisr.com/category/weird"><i class="bf-icon  fa fa-exclamation"></i>عجائب</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-2230743"><a href="https://www.ngmisr.com/category/video-photos"><i class="bf-icon  fa fa-video-camera"></i>أخبار بالفيديو</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58988 better-anim-fade menu-item-2230744"><a href="https://www.ngmisr.com/category/islam"><i class="bf-icon  fa fa-moon-o"></i>إسلاميات</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.ngmisr.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.ngmisr.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.7.0' id='theme-libs-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"boxed"},"ajax_url":"https:\/\/www.ngmisr.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.ngmisr.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ngmisr.com/wp-content/themes/publisher/js/theme.min.js?ver=7.7.0' id='publisher-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ngmisr.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='fontawesome-css'  href='https://www.ngmisr.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.22' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.ngmisr.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.ngmisr.com/wp-content/themes/publisher/style-7.7.0.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='publisher-rtl-css'  href='https://www.ngmisr.com/wp-content/themes/publisher/rtl.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Tajawal:400,700,500&#038;subset=arabic&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='7.7.0-1612727732' href='https://www.ngmisr.com/wp-content/bs-booster-cache/f86d86b6d69d0a5f68fc665524508bd8.css' type='text/css' media='all' /></noscript><script type="text/javascript">(function(){window['__CF$cv$params']={r:'62086a3dc9a90d72',m:'be6c59595da81397dd30e121b3bcb6a9842e2bd2-1613154984-1800-AXojJ00gPG/mZpkXuW7vY+VLOuG4Xed01/XfGBsbWicU1lwf7balixruKRFp2g3XcvKzCcFn/8Y80tnUi7/8y8fXToSrMAyUxnhv/aanv6cVUr8vfn2NpZojemiaX12CIOwUxhuh8qfW1UNNM6HLwyc9pdbX0DVnD8vtcYicH8cpIPk0INba7rxMqEup/SV91++3modRDXSGsWiJEikIgqC7bDwhWvqeCmqHn+o+VANAWeotU+9BJ3SU7QWdZElAuyzYpbHD7ZbP5xA6T57O02z1WgraraMToNg8YxY+OW4J+eIwiWobpdf9EL0wWMTzSY8Vxo0CD9rcVW8Fx/q6ctUPffWb/2ieDwesQaZ4xazIGJsccX0W1zz39U2usS9XfCfEkIYmJ4WCyfftJv40SnM=',s:[0x6b524fc28f,0x1cbe65db07],}})();</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->